-bash: phpize: command not found on ubuntu

ubuntu下使用phpize提示-bash: phpize: command not found错误。使用apt-get install php5-dev之后再用phpize即可。

发布者

小旭旭

iOpenV 创始人,80后,从事:项目管理、网站建设方案、网站优化策略;职务:网站管理员、部门主管、技术总监、经理。

发表评论

电子邮件地址不会被公开。 必填项已用*标注